Composer命令安装指定版本的软件包

命令
composer require "软件包:版本号"

例如
composer require "ohbusy/ohbusy-helper:5.5.*"
composer require "ohbusy/ohbusy-helper:^1.1"
composer require "ohbusy/ohbusy-helper:1.0.0"